Stránka 2 z 2

Re: Po výměně předních brzd(kotouče,desky) mi nesedí plecháč

Napsal: 20 úno 2016, 09:20
od manli2
Jecko s timhle nema nic spolecnyho jen et. A pokud to takle dre tak to urciite neni et49... Možná tak 52.5.... ty letni co jsou v pohode jsou origo?

Re: Po výměně předních brzd(kotouče,desky) mi nesedí plecháč

Napsal: 20 úno 2016, 13:12
od denny
Honz@ píše:Něco mi uniká? :D Vždyť AG a VeBe mají vždy 6Jx15 ET49.

Jen Omega, VeCe a AH mají 6,5.
Něco ti uniká :D .Je taky jiný tvar vnitřku\výlisku\.Není to poprvé,fakt jsem to řešil několikrát.
A manli,oba disky mohou mít ET49.

Re: Po výměně předních brzd(kotouče,desky) mi nesedí plecháč

Napsal: 20 úno 2016, 13:27
od denny
pavel13 píše:Tady jsou nějaké fotky.. nevím jestli to k něčemu bude.. ale snad jo
Příloha 12325108_1214905238539416_1911163804_n.jpg je dlouhodobě nedostupná.
Příloha 12596268_1214905325206074_761178641_n.jpg je dlouhodobě nedostupná.
Příloha 12736288_1214905285206078_2057157142_n.jpg je dlouhodobě nedostupná.
Hele ,a kdepak máš to drátové pero,co přitahuje třmen k základně ???????

Myslím toto

Re: Po výměně předních brzd(kotouče,desky) mi nesedí plecháč

Napsal: 20 úno 2016, 14:02
od Alzafir
Na té fotce se mi to jevilo, jako že to má jako demo montáže, když je vidět, jak jsou zprasené kotouče, že to je focené v průběhu opravy. Tam by kriminálka z MIJAMI :mrgreen: našla , co by chtěla :lol:
Ale je fakt, že ta pružina chybí i na fotce, kde je kolo nasazené :shock:

Re: Po výměně předních brzd(kotouče,desky) mi nesedí plecháč

Napsal: 23 úno 2016, 18:16
od pavel13
Hoši děkuju za rady.. opravdu jsou ty disky s ET 49.. letní sedí.. origo nejsou.. pružinka tam chybí jen proto, že to bylo měněné jen kvůli fotkám.. :) řeším to tak, že brzdy vyměním až budu přezouvat...