Právě je 24 kvě 2019, 18:01





Všechny časy jsou v UTC + 1 hodina [ Letní čas ]



Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 
Autor Zpráva
PříspěvekNapsal: 13 kvě 2019, 21:53 
Offline

Registrován: 02 srp 2018, 22:33
Příspěvky: 5
Bydliště: Ostrava
Chlapi, potýkám se na Astrule (1,7dti) s nepříjemným problémem. Motor chytí na otočení, běží standartně do zahřátí. Jakmile teploměr ukáže 90´C, stává se, že při akceleraci (např. při rozjíždění na křižovatce) začne děsivě "chrastit", jakoby byl abnormálně změněn předvstřik, nebo vstřiky jely s minimem nafty. Samo, že kára má v té chvíli doslova třetinový výkon. Vždy stačilo vypnout motor a nastartovat, poté zas funguje jak má. Pokud nastane tato situace,na volnoběh a do cca 1500ot běží motor cajk. Tento problém se vždy váže k zahřátému motoru. Diagnostika u zdejšího člena neukázala žádnou! chybu(byl dokonce přítomen právě i toho občasného problému ).Nafta nikde na čerpadle neteče(čuměl zespodu). Vidím to na problém související s čerpadlem(mění se při delším volnoběhu předvstřik) , ale proč není v paměti závad žádná chyba a diagnostika to ukazuje jako libovej vozejk?? Tipy,triky, rady? Nemám srdce a drzé čelo s tím jezdit. Díky!


Nahoru
 Profil  
 

Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  





Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Český překlad – phpBB.cz
Naše další fóra: | opel-astra-h.cz | astra-j.cz | opel-forum.cz | chevroletclub.cz | hyundaiclub.net | club-fiat.com | kia-club.net | suzuki-forum.cz