Opel Astra a Zafira Forum
https://www.astra-g.cz:443/forum/

auto nemá tah
https://www.astra-g.cz:443/forum/viewtopic.php?f=1&t=11095
Stránka 1 z 3

Autor:  peetr19 [ 12 led 2009, 17:08 ]
Předmět příspěvku:  auto nemá tah

Dobrý den,mám Opel astru G 1.6 16V typ motoru:X16XEL.Nedávno se mi stalo že auto začalo cukat a ztratilo tah,konkrétně,když jedu na půl plynu a udržuji to tak auto jede bez problému!jenže když z půl plynu přidám ještě víc tak auto jako by se začalo dusyt a už nemá tak velkéj tah a je problém z něho vytáhnou viší rychlost!!a když zase uberu na půl plynu tak auto začně pěkně zase zrychlovat(zas jen do té doby než přidám víc plynu).Měnil jsem palivovéj a vzduchovéj filtr,dal jsem nové svíčky,čistil jsem EGR ventil,krokáč a trochu klapku vzduchu!někdy se stane že nedrží otáčky!Dneska jsem byl na diagnostice a ukázalo to že mám špatnéj EGR ventil,pak vše odpojil a zkusil to ještě několikrát znova a o EGR žádne informace(asi jako že tam není žádna chyba)auto jsem kupoval cca před půl rokem a po dobu cca 3týdnu při vysoké rychlosti se mi rožla kontrolka vyfukovích emisí a po nějaké době už se to vubec nerosvítilo!teda jak jsem čistil ten EGR tak jsem ujel cca 400km a kontrolka se rožla,tak jsem znova nastartoval a od te doby se to taky nerožlo!!budu rád za každou radu.

Autor:  langdon2 [ 12 led 2009, 17:12 ]
Předmět příspěvku:  Re: auto nemá tah

Nieco podobne sa dneska stalo mne....Ale mne auto aj zdochlo.....

Autor:  Samothe [ 12 led 2009, 17:28 ]
Předmět příspěvku:  Re: auto nemá tah

viewtopic.php?f=3&t=10696&hilit=auto+net%C3%A1hne

Autor:  gErda [ 12 led 2009, 17:31 ]
Předmět příspěvku:  Re: auto nemá tah

jakmile to jednou ukaze EGR je to docela hodne mozny ze je proste po nem, neni jeste uplne dodelany ale postupne odchazi, pokud ti to naslo EGR, ty si ho vycistil a v pohode a za 400km zase, tak se proste zase zaneslo a chciplo, mel sem enco podobnyho, cisteni uz pak nepomaha vubec, chce to vymenu
edit: zaslepeni v tomhle stadiu uz taky moc nema cenu

pri jizde ti obcas blikala ta kontrolka nebo jenom svitila?

Autor:  peetr19 [ 12 led 2009, 17:36 ]
Předmět příspěvku:  Re: auto nemá tah

No ta kontrolka vždy jen svítila!

Autor:  gErda [ 12 led 2009, 18:04 ]
Předmět příspěvku:  Re: auto nemá tah

hm, tak to vypada spis na egr bych tipnul, kdyz ho vymenis za funkcni je rozdil znatelnej hned, jen kontrolka popr. sviti furt a me po cca 5. nastartovani zhasla, pokud ji samozrejme nevymazes na diagnostice

Autor:  langdon2 [ 12 led 2009, 18:06 ]
Předmět příspěvku:  Re: auto nemá tah

A co asi tak stoji EGR ventil na X14XE? Asi je hlupost kupovat take daco na vrakaci...vsak?

Autor:  peetr19 [ 12 led 2009, 18:13 ]
Předmět příspěvku:  Re: auto nemá tah

no a kdyby byl ten egr špatný,neměla by svítit kontrolka? :roll:

Autor:  langdon2 [ 12 led 2009, 18:22 ]
Předmět příspěvku:  Re: auto nemá tah

No sak mne aj svieti, hned po nastartovani....auto vystreli otacky hned nad 2000 a trase sa...a ked sa chcem pohnut, tak ma tendenciu zhochnut...hmm, no ja neviem..ze by toto vsetko mohol vadny EGR ventil sposobovat?

Autor:  gErda [ 12 led 2009, 18:23 ]
Předmět příspěvku:  Re: auto nemá tah

me kdyz se podelal tak sem tam blikla, pak svitila 3 nastartovani zase zhasla, pak byl klid, pak svitila, vycistil sem to, klid, a zase zacla svitit, postupne jak se to zhorsovalo se rozsecela casteji a casteji a pak uz jenom svitila ;) auto jede, to jo, nic se nenici, da se s tim jet hodne km, ale je to proste znat no, muze bejt proste nacatej a tohle to zacne delat, nemusi to hned svitit furt


na vrakaci bych urcite nekupoval, myslim tim pouzitej, nekde na vrakacich totiz nabizej i novy, ale ve srovnani s cenama tady sou ty jejich ceny ponekud vyssi ;)

Autor:  gErda [ 12 led 2009, 18:25 ]
Předmět příspěvku:  Re: auto nemá tah

langdon2 píše:
No sak mne aj svieti, hned po nastartovani....auto vystreli otacky hned nad 2000 a trase sa...a ked sa chcem pohnut, tak ma tendenciu zhochnut...hmm, no ja neviem..ze by toto vsetko mohol vadny EGR ventil sposobovat?



no na to bacha, jestli se ti trepe po nastartovani tak ti to muze jet na tri valce, to potom das min plynu a ma tendenci to chcipnout a musis se rozjizdet pomalu na pul plynu, to muze zpusobovat jak EGR tak vadna zapalovaci lista, pokud ji sundas a mrknes na svicky (otazka 15min) tak hned zjistis jestli je to lista nebo egr

Autor:  peetr19 [ 12 led 2009, 18:30 ]
Předmět příspěvku:  Re: auto nemá tah

taky mi to dělá že když nastartuji a přidám plyn pomalu tak je to v pořádku ale když ho přidám prudce tak se to auto jak kdyby třepe

Autor:  langdon2 [ 12 led 2009, 19:20 ]
Předmět příspěvku:  Re: auto nemá tah

Diky hosi, zajtra by mi mal jeden znamy spravit diagnostiku, som zvedavy co tam vyskoci.....Snad len nejaka sprostost...

Autor:  tappaja [ 12 led 2009, 23:53 ]
Předmět příspěvku:  Re: auto nemá tah

Mam ten samej motor a chybu P1405 na EGR mi to hazelo taky. Mam doma novej EGR, s nim to hazelo taky... Nakonec byla vadna lambda, takze ne vzdy, kdyz je chyba jasna z RJ, tak to muze byt tim.
Odpoj ho, bude sice svitit, ale jink auto jede uplne normalne, pokud to bude delat furt to samy, EGR to neni

Autor:  peetr19 [ 13 led 2009, 12:13 ]
Předmět příspěvku:  Re: auto nemá tah

Takže dneska jsem teda odpojil ten EGR a jel jsem to projet a chováni auta se nezměnilo :x ale když jsem jemně přidával plyn tak někde u motoru něco cvakalo,tak jsem zastavil a stáhl si okínko a pomalu jsem přidával plyn a zdálo se mi že čím víc plynu přídávám tak tím více to cvakalo

Stránka 1 z 3 Všechny časy jsou v UTC + 1 hodina [ Letní čas ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/